19 décembre 2006

Incompatibilité entre versions

Attention, si vous utilisez un logiciel antivirus "Mcafee Internet Security Suite version 8" vous devrez passer à la version 9, moyennant finance, pour pouvoir utiliser Internet Explorer version 7 . Sinon il faut rester sur la version IE6.

Aucun commentaire: